
Scatola aperta
-35 %
Zyxel GS1900-24EP Switch Gestito L2 24 Porte Gigabit Ethernet con 12 Porte PoE+ 130W Scatola Aperta
149,00 €
IVA inclusa
229,00 €
Risparmia80,00 €
Ref: 00938389
Consegna stimata 11/11/26 da
7,99 ۥ Switch gestito Layer 2 (L2) con 24 porte Gigabit Ethernet 10/100/1000.
• Include 12 porte PoE+ 802.3at che erogano fino a 30W ciascuna con un budget totale di 130W.
• Capacità di commutazione non bloccante di 48 Gbps e velocità di inoltro di 35,7 Mpps.
• Gestione intelligente tramite interfaccia web e utility ZON con supporto per VLAN, QoS e IGMP Snooping.
• Raffreddamento controllato da ventola intelligente che regola la velocità in base alla temperatura.
• Funzioni de sicurezza avanzate con supporto 802.1X, prevenzione DoS e SNMP v1/v2/v3.
• Design predisposto per montaggio a rack da 19 pollici con kit di installazione incluso.
• Supporto per la gestione dual stack IPv6 e Jumbo Frames da 9K.
• Tabella degli indirizzi MAC da 8000 voci e buffer da 525 KB.
Simili
Caratteristiche tecniche
Caratteristiche di gestione
Tipo interruttore:
Gestito
Livello del commutatore:
L2
Supporto Quality of Service (QoS):
Sì
Supporto MIB:
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Connettività
Quantità di porte Ethernet RJ-45 di commutazione di base:
24
Tipo di porte Ethernet RJ-45 di commutazione di base:
Gigabit Ethernet (10/100/1000)
Connettore elettrico:
Connettore di alimentazione AC-in
Connessione
Standard di rete:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10G:
No
Tipi di cavi supportati:
Cat5, Cat5e
Mirroring delle porte:
Sì
Full duplex:
Sì
Supporto controllo flusso:
Sì
Aggregazione di link:
Sì
Auto MDI / MDI-X:
Sì
Protocollo Spanning Tree:
No
Ethernet LAN, velocità di trasferimento dati:
10,100,1000 Mbit/s
Supporta l'auto-apprendimento degli indirizzi MAC:
Sì
Supporto VLAN:
Sì
Funzioni LAN virtuale:
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Trasmissione dati
Capacità di commutazione:
48 Gbit/s
Velocità di inoltro:
35,7 Mpps
Tabella indirizzi MAC:
8000 voci
Store-and-forward:
Sì
Supporto Jumbo Frames:
Sì
Jumbo Frames:
9000
Memoria buffer di pacchetto:
0,525 MB
Sicurezza
Caratteristiche DHCP:
DHCP client
IGMP:
Sì
Algoritmi di sicurezza supportati:
802.1x RADIUS
MAC, filtro indirizzi:
Sì
Sicurezza porta statica:
Sì
Supporto SSH/SSL:
Sì
Protezione password:
Sì
Tipo di autenticazione:
HWTACACS+, IEEE 802.1x, RADIUS
Funzioni multicast
Supporto multicast:
Sì
Design
Montaggio rack:
Sì
Impilabile:
Sì
Colore del prodotto:
Nero
Tasto reset:
Sì
Prestazione
Livello di rumore:
26 dB
Gestione energetica
Alimentatore incluso:
Sì
Tensione di ingresso AC:
100 - 240 V
Frequenza di ingresso AC:
50 - 60 Hz
Consumo energetico:
206,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE):
Sì
Dimensioni e peso
Larghezza:
330 mm
Profondità:
330 mm
Altezza:
44 mm
Peso:
2,48 kg
Contenuto dell'imballo
Cavi inclusi:
Corrente alternata
Guida rapida di configurazione:
Sì
Manuale dell'utente:
Sì
Manuale dell'utente:
Sì
Imballaggio
Tipo di imballo:
Scatola
Dati logistici
Codice del Sistema Armonizzato (SA):
85176990






















































































































